20 lines
401 B
Diff
20 lines
401 B
Diff
diff --git a/CMakeLists.txt b/CMakeLists.txt
|
|
index 336bbdbc..4b9e8c88 100644
|
|
--- a/CMakeLists.txt
|
|
+++ b/CMakeLists.txt
|
|
@@ -736,12 +737,12 @@ endif()
|
|
#
|
|
# Auxiliary build and test utils.
|
|
#
|
|
-add_subdirectory(utils)
|
|
+#add_subdirectory(utils)
|
|
|
|
#
|
|
# Auxiliary tools.
|
|
#
|
|
-add_subdirectory(tools)
|
|
+#add_subdirectory(tools)
|
|
|
|
#
|
|
# Test and runtime targets. Note that enable_testing() is order-sensitive!
|